Indukční varná deska zobrazuje chybový kód F2
Řešení
Problém:
- Na displeji indukční varné desky se zobrazuje chybový kód F2
- Funkce SenseBoil® nefunguje
- Nemohu funkci SenseBoil® aktivovat
Platí pro:
- Indukční varné desky s funkcí SenseBoil®
Řešení:
1. Přesvědčte se, že je povrch desky suchý
2. Nezapínejte varné zóny s prázdnými nádobami
3. Funkci nepoužívejte s jinými tekutinami než s vodou
Příčina:
- Chybový kód F2 indikuje, že hrnec je prázdný nebo obsahuje jinou tekutinu než vodu, například olej
Byl tento článek užitečný?
Objednejte si servis
V oblasti, ve které se nacházíte, nabízíme službu Fixní cena servisu. O opravu se postarají kvalifikovaní servisní technici Electrolux. Spotřebič nejprve zkontrolujeme, poruchu vyřešíme a v případě potřeby vyměníme součástky a díly. Tuto službu poskytujeme pro pračky, sušičky, myčky, varné desky, chladničky, vestavné kávovary, sporáky, digestoře, trouby a vestavné mikrovlnné trouby.